Bienvenu chez Suzuki

Ou « putain de Parking »…

Avant hier je sors du taf. Je met le contact sur ma moto.

Rien. Pas de lumières, nada.

Je suppose que j’avais laissé le contact en position Parking, cette position qui permet de bloquer la direction tout en laissant le phare arrière allumé. Utilisé dans les cas où t’es en panne de nuit en plein milieu de la forêt par une nuit sans lune, et du coup rarement en ville.

Je me dis, benoîtement, que je vais pousser la moto et qu’elle va repartir. Que nenni, cette sal… ne démarre pas. Un collègue vient me prêter main forte, sans plus de résultat.

On décide donc d’utiliser la batterie de sa voiture. Il nous faut donc des câbles et … une clé Alen! Hé oui, chez Suz’ il faut une clé Alen pour enlever le siège pilote et accéder à la batterie!

Je vais au poste de garde pour choper des câbles de batteries (ils en ont, vu le nombre de fois ou des gens se sont retrouvés en rade sur le parking pour cause de phares allumés…) et je vais choper un jeu de clé Alen dans une boîte d’outils qui nous sert à monter les baies de machine.

Je démonte donc les caches, et que vois-je en dessous? Encore des vis Alen, cette fois de taille différente, qui permettent d’enlever le siège!

Putain de bordel de … Je chope un jeu de clé aux Moyens Généraux, je vire cette saleté de selle en maudissant Suz’ d’oser faire des moto si peu accessible (non mais fait pas déconner: t’es en rade de batterie et il faut deux clé Alen pour y accéder? C’est n’importe quoi…)

Well, je branche le câble noir entre les pôles négatif de ma batterie et celle de mon collègue, puis une voiture se gare et en sort un mec du poste de sécurité, celui qui doit faire la garde de nuit. Il nous regarde et dis: « je vous déconseille de faire ça, vous allez flinguer la batterie! »

Pour cause d’ampérage différent: si celui de la batterie de la voiture est plus fort que ce que peut supporter la batterie de la moto, pof je perds une batterie. Le gars m’assure que ça lui est arrivé, précisément avec une SV.

Bon, j’appelle donc Jo, qui habite pas loin, et qui lui aussi a une Suz’, bleue qui plus est 🙂

Il se pointe donc 10 minutes plus tard, on branche le plus de sa batterie sur le plus de la mienne, on relie les carcasse de nos moto (puisque normalement les carcasses sont reliés au pôle moins de la batterie).

Et c’est fantastique, mon tableau de bord s’éclaire. Il démarre sa moto, fait tourner le moto, je démarre la mienne et un ‘clic’ se fait entendre vers l’arrière, le genre de clic qui dit qu’il y a quelque chose qui a claqué, et puis plus rien: tableau de bord noir.

Hé merde, tiens… J’ai dû griller quelque chose, et vas-y pour trouver ce qui a grillé dans un circuit électrique de moto.

On retourne donc tous les fusible de la boîte à fusible, aucun n’est grillé.

On réessaie, en branchant le moins au moins (hein, des fois que) et sans démarrer la moto de Jo (des fois que ça ai fait une surtension). Et là hop ça démarre!!

On débranche les câbles de batterie, et là le tableau de bord s’éteint quasi complètement: les loupiotes perdent la moitié de leur luminosité, le compte tour ne bouge plus…

A priori l’alternateur n’a pas assez de patate pour à la fois alimenter le tableau et recharger la batterie… J’attends pas mal de minutes histoire que la batterie se recharge, je vais faire un petit tour, Jo la prend pour aller faire un tour aussi.

Sauf que lui, au retour, éteint le moteur.

AAAAAARGggggg!!!  La batterie même pas complètement chargée!

Il m’assure que maintenant qu’elle est un peu chargée, ça va démarrer en la poussant.

Ce qui est exacte, heureusement 🙂

Moralité:

  • veiller à ne pas laisser le néman en position ‘parking’
  • un SV qui a la batterie vide est impossible à démarrer en poussant!
  • je sens que je vais galérer à chaque fois que je vais vouloir démonter un truc, sur cette moto…

4 réflexions sur « Bienvenu chez Suzuki »

  1. Et vi, quand tu roules en Ducat’, tu prévois les pannes et donc les outils…
    Ceci dit, aucune bkn ne démarre avec une batterie complètement vide… si, les anglaises des années 60 (et avant)qui alimentaient l’ allumage par un circuit différent de la batterie… bref aucune.
    Tu as redémarré depuis? ta batterie est pê vraiment morte… les bat. sans plomb lâchent d’ un coup d’ un seul.
    Par contre, t’ as intérêt à la recharger entièrement, et en douceur (déjà, l’ alternateur, c’ est beaucoup…)

    bon courage!!

    geoffrey

  2. Une remarque importante qd même: Pour accéder à la batterie sur mon Bandit (Suz et bleu) il faut juste dévisser 2 petites vis cruciformes………..
    Conclusion, il est bien le SV, pas mal de pêche, mais quitte à avoir une moto bleue, je préfère mon Bandit..

  3. moi pas avoir suzuk mais piaggio… sur lequel y’a des pb de contact qui font que de tps en tps, mon fhare reste allumé apres l’arret… j’ai deja: demarré avec les cables branchés sur une voiture (sans que cela ne fusille la batterie), rechargé trois fois la batterie, demonté (et cassé) l’interupteur, debranché à l’arret, le fusible du fare, tapé sur le phare pour qu’il s’eteigne (et ca marche!). Et de toute façon, avant de quitter mon beau scoot, je fais le tour pour voir si j’ai rien laissé d’allumé. Là sont les joies des deux roues, mon fils!

Laisser un commentaire

Votre adresse e-mail ne sera pas publiée.

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.